TAKO. INTERNET SEIT 1996.
Olympus-OM

Re: [OM] IMG: Japanese red and yellow - haiku

Subject: Re: [OM] IMG: Japanese red and yellow - haiku
From: WayneS <olympus@xxxxxxxx>
Date: Thu, 10 Nov 2011 22:01:09 -0500
This looks fine to me.

I'll probably use Eudora until the day I die, but this email format is fine. It 
could be just Eudora. I have no idea what causes the formatting  problem. Any 
chance you sent emails from a linux box?

Wayne

At 11/10/2011 09:25 PM, you wrote:
>Oh, no, I didn't see any "blame" being assigned. I just figure that if
>I email people then I have as much interest in it being legible as the
>people who receive it. :)
>
>The thing is though, looking at some problems marginally related I
>found that switching to sending in UTF-8 sometimes fixed a particular
>formatting problem. My settings didn't have that switched on, so I
>just switched it on. So if this email is similarly formatted to the
>bad one then I'll have to change it back (but at least that will
>narrow down the problem). Having looked at some GMail stuff, I'm now
>looking at some Eudora things too.
>
>Cheers,
>Marc
>
>On 11 November 2011 12:17, WayneS <olympus@xxxxxxxx> wrote:
>> I know I'm addicted to Eudora, which has been abandoned by Qualcomm. This 
>> email is just fine. I don't want to blame anyone for what they use. I'm just 
>> trying to figure out if I can fix Eudora. It may have to do with UTF-8, 
>> which is a known problem for Eudora.
>-- 

-- 
_________________________________________________________________
Options: http://lists.thomasclausen.net/mailman/listinfo/olympus
Archives: http://lists.thomasclausen.net/mailman/private/olympus/
Themed Olympus Photo Exhibition: http://www.tope.nl/

<Prev in Thread] Current Thread [Next in Thread>